summaryrefslogtreecommitdiff
path: root/python-package.nix
diff options
context:
space:
mode:
Diffstat (limited to 'python-package.nix')
-rw-r--r--python-package.nix2
1 files changed, 2 insertions, 0 deletions
diff --git a/python-package.nix b/python-package.nix
index 648899e..faedbb9 100644
--- a/python-package.nix
+++ b/python-package.nix
@@ -7,6 +7,7 @@
makeWrapper,
cjson,
highs,
+ uthash,
}:
buildPythonPackage {
@@ -38,5 +39,6 @@ buildPythonPackage {
buildInputs = [
cjson
highs
+ uthash
];
}